WordPressに脆弱性が見つかっているようです。

本脆弱性が悪用された場合、遠隔の第三者によって、サーバ上でコンテンツを改ざんされる可能性があります。

本脆弱性を悪用する攻撃コードが確認されていますので、対策済みのバージョンへのアップデートを大至急実施してください

http://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html

参考記事:http://blog.tokumaru.org/2017/02/wordpress-4.7.1-Privilege-Escalation.html

WordPressで制作したホームページを管理している方は、今すぐアップデートしましょう!(バックアップも忘れずに!)

弊社でホームページを管理している商業施設には、市から「WordPressのバージョンを確認するように」とのお達しがあったそうです。

秩父の観光ホームページが改ざんされていたのも、もしかすると関係あるかもしれませんね。
http://www.sankei.com/affairs/news/170206/afr1702060025-n1.html

The following two tabs change content below.

柳田亜沙美

GeekGirlLabo代表。文系出身エンジニア。 プログラミングをはじめて15年、会社を設立して9年目になります。 システム開発講座やプログラミング講座の講師、アプリ開発やWebシステム開発のお仕事をしています。 酒と肉の日々。ずっと夜型だった生活を朝型に変えたら、人生が捗りました。

最新記事 by 柳田亜沙美 (全て見る)